Broker reconnections

Incident Report for WEGnology

Resolved

This incident has been resolved.
Posted May 14, 2024 - 13:41 GMT-03:00

Monitoring

The Platform is healthy with no more unexpected brokers reconnection.
Posted May 14, 2024 - 13:41 GMT-03:00

Investigating

We are facing some brokers reconnection and we are investigating the issue.
Posted May 14, 2024 - 13:34 GMT-03:00
This incident affected: Broker.